新闻公告

OpenSSL漏洞已完全修复,请放心使用

发布时间:2014-4-9

尊敬的企业用户:

2014年4月8日,安全协议OpenSSL被爆出存在重大漏洞,由于该协议被广泛应用于各类型网站,使得此次安全漏洞波及面巨大。

在漏洞被爆出后,不少网站都启动了紧急修复程序,网易企业邮箱也在第一时间开始紧急修复,最终于4月8日晚11点左右,完全修复了此漏洞,且无需用户进行任何额外操作,请广大企业用户放心使用。

感谢您对我们工作一如既往的支持和配合,网易企业邮箱祝您工作顺心、万事如意。

网易企业邮箱运营团队

电话
客服
400-6281-163
购买
咨询
帮助